kein ton bei tv karte wintv ???

Hier können Probleme über verwendete Hardware und News zu neu erscheinender Hardware geposted werden.

Moderator: Global Moderator

kein ton bei tv karte wintv ???

Beitragvon th0r » 06.04.2004, 20:27

Hallo
Habe mir heute eine WinTV schenken lassen... :) Habe zusätzlich einen sat receiver angeschlossen... Habe Bild aber kein Ton.
Kann mir einer helfen?

Daniel
th0r
Newbie
 
Beiträge: 9
Registriert: 30.03.2004, 20:57

Re:kein ton bei tv karte wintv ???

Beitragvon admin » 06.04.2004, 20:31

:)

So wie ich das verstehe. Hast du den Sat Receiver schon besessen.

Läuft der?
Admin
Ein Mensch fühlt oft sich wie verwandelt, sobald man menschlich ihn behandelt. Eugen Roth
admin
Administrator
 
Beiträge: 587
Registriert: 19.09.2003, 20:36

Re:kein ton bei tv karte wintv ???

Beitragvon th0r » 06.04.2004, 22:16

ich habe ihn heute neu im laden gekauft!!! Wie gesagt Bild wunderbar, nur kein Ton!
th0r
Newbie
 
Beiträge: 9
Registriert: 30.03.2004, 20:57

Re:kein ton bei tv karte wintv ???

Beitragvon admin » 07.04.2004, 09:13

Deine Soundtreiber hast du auf deinem PC korrekt installiert?

Keine Ausrufezeichen im Gerätemanager.

Schau mal im Handbuch von WinTV nach. Unter Probleme: kein Ton.
Admin
Ein Mensch fühlt oft sich wie verwandelt, sobald man menschlich ihn behandelt. Eugen Roth
admin
Administrator
 
Beiträge: 587
Registriert: 19.09.2003, 20:36

Re:kein ton bei tv karte wintv ???

Beitragvon th0r » 08.04.2004, 01:52

habe das problem gelöst... habe einfach soundkabel vom receiver zur soundkarte gelegt!!!
th0r
Newbie
 
Beiträge: 9
Registriert: 30.03.2004, 20:57

Nächste

Zurück zu Hardware

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste